548. Johansson 6700 HP di "pre-potenza" ( sw. 01. 06. 00. R ). 
Questo modello potenziato, consente di uscire in UHF tranquillamente a 110 dBuV, contro i 103 delle passate J 6700.

Ho notato che questa centrale non porta via d'ufficio quei dB di MER come facevano le altre, forse si limita a uno solo o mezzo ( che penso onestamente fosse inevitabile ), ma è perchè ho visto molti MER >34 e C-BER alla -5, che prima erano quasi tutti meno di 34 e alla -4.

Adesso, visto che in passato tutte le programmabili selettive, peggioravano il mer di quasi 3 dB, compreso la IKUSI che ha il progetto di oltre un anno fa, e la AVANT X di TELEVES aveva già migliorato la questione, si potrebbe dire che questa J 6700 HP sia nuovamente balzata al primo posto, perchè restituisce veramente gli stessi dati che ci sono in antenna.

Poi l'ho collegata alla distribuzione di camera mia, portata con 32 MUX, dB dopo dB fino a 118, rumore da saturazione nello strumento evidentissimo, però nel TV, sul 37 di VELO che esce anche più basso, la barra rossa degli errori riusciva a stare a zero / uno, quasi incredibile ( complice anche la modulazione QPSK ).


Costellazione.

Nell'indicazione della potenza in antenna, se ci sono segnali sotto i 56 dBuV, il display segna 0, se attiviamo il pre interno, la soglia fin dove vediamo l'indicazione è 44 ( sempre agendo con gli attenuatori miei regolabili esterni ).

Allora ho misurato il segnale d'antenna dopo gli attenuatori, ed era proprio di 44 dBuV. Curioso 'sto fatto.

Quando si varia la banda passante del filtro / cluster, se ci sono anche dai due ai sei mux selezionati, vengono smussati solo i due mux agli estremi, e quelli interni rimangono belli squadrati al top. Questo perchè il cluster si può allargare da 8 a 48 MHz ( 6 mux X 8 MHz ).



Non comprendo i 75 dB di guadagno, ma ci sarà una spiegazione logica.




Adesso con potenze in antenna un po' basse, non compare l'indicazione della potenza, e c'erano dei buoni 44 dBuV sul 37 da VELO.

E non compare neanche mettendo un pre esterno da 13 dB ... forse perchè attivando i 12 volt, la centrale "capisce" che c'è un pre per forza, e non si arriva ai fatidici 56.

Non parliamo poi se attiviamo il suo pre interno, non me lo vuole dire e basta.


La programmazione del solo 24 all'interno del cluster, con nessuna intenzione di convertirlo altrove = 1 cluster per un MUX solo.


La programmazione di 6 MUX ( max ) all'interno di un cluster solo, dal 24 al 29, con l'intenzione di convertirli in blocco più in alto dal 42 al 47.

I mux programmati adiacenti, rimangono fra di loro con gli stessi dislivelli che ci sono in antenna.

La potenza indicata di 81 era circa quella del mux più potente, e più è forte il segnale, più ci sono quadratini neri a sinistra.


E qui, novità delle novità, possibilità di impostare il grado di selettività del filtro, in un range di 2 MHz per lato, in una scala di 9 STEP!

Si parte da 0 KHz ( filtro largo 10 MHz ), poi 250, 500, 750, 1000 di default, 1250, 1500, 1750, 2000 KHz.

Quindi, quando si imposta "0 KHz", il filtro è largo 10 MHz, poi via via stringendo in passi di 250 KHz si arriva a 1000, e qui siamo a 8 MHz, stringendo ulteriormente altri mille ( sempre per parte ) si arriva giustamente alla larghezza di 6 MHz.


Il 37 a 0 KHz = 10 MHz, molto largo.


Il 37 a 1000 KHz = 8 MHz, il giusto solito.


Il 37 stretto a 2000 KHz = 6 MHz, strettino.


Differenza di potenza e di quadratini, fra i due mux in antenna 48 e 49.


Spettro UHF a 32 cluster a programmazione singola, il 37 anche con il pre interno attivato, non arriva al massimo, il 59 ancora meno.

Avranno diminuito la dinamica del CAG, perchè le mie due sul 59, lo alzano alla grande, ma probabilmente è meglio così, il 59 non è a una potenza di emissione normale.


Qui ho scollegato 2 antenne, Barbiano dal 38 al 60 e Monte Grande con 50 52 e 56, così è rimasto solo del rumore molto basso ... quando ricollego si assesta tutto rapidamente.

Il rumore è più basso di 30 dB, della potenza dei mux data dalle antenne rimaste collegate alla centrale. Uscita 108 >>> 78 di rumore.

Quando ho scollegato anche le altre due antenne, è rimasto solo il basso rumore, però il 37 che aveva ancora il pre attivato internamente, risultava più alto, allora ho spento il pre e si è pareggiato tutto.

[ commenta ] ( 4 visite )   |  permalink  |   ( 3 / 106 )

<< <Indietro | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | Altre notizie> >>